Browse Source

Add gpgme min required version to doc

ENGINE-198
Damiano Boppart 5 years ago
parent
commit
0f5d5be3e2
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      README.txt

+ 1
- 1
README.txt View File

@ -56,7 +56,7 @@ p≡p engine is depending on the following FOSS libraries:
* Cyrus SASL, see http://cyrusimap.org/
* GnuPG via GPGME, see https://gnupg.org/
* GnuPG via GPGME, version 1.6.0 or newer, see https://gnupg.org/
* NetPGP/p≡p, see https://cacert.pep.foundation/dev/repos/netpgp-et/


Loading…
Cancel
Save