setup: Unpin version requirement for package wheel. #1

Closed
htgoebel wants to merge 1 commits from htgoebel-patch-1 into master
Owner

A minimum version is not required, so unpin it to make packagers' live easie.

A minimum version is not required, so unpin it **to make packagers' live easie**.
htgoebel added 1 commit 2 years ago
bc5a080aa5
setup: Unpin version requirement for package wheel.
Poster
Owner

Should have gone to upstream.

Should have gone to upstream.
htgoebel closed this pull request 2 years ago
This pull request cannot be reopened because the branch was deleted.
Sign in to join this conversation.
No reviewers
No Label
No Milestone
No project
No Assignees
1 Participants
Notifications
Due Date

No due date set.

Dependencies

No dependencies set.

Reference: htgoebel/pEpPythonAdapter#1
Loading…
There is no content yet.